Xcode+svn-1.4

1.0 25 Sep 2006

Compatibility SIMBL plugin for Xcode and subversion 1.4.

0

Developer website: Cedric Luthi

Xcode+svn-1.4 is a SIMBL plugin that addresses the incompatibility between Xcode and subversion 1.4.

Requirements

  • Mac OS X 10.3 or later
  • Apple Xcode 2.3 or 2.4, subversion (svn) 1.4

Ratings

Overall
(0)
Current Version (1.x)
(0)

Details

Downloads
3,344
Version Downloads
3,344
Type
Development / Editors
License
Free
Date
25 Sep 2006
Platform
OS X / PPC 32 / Intel 32
Price
Free